<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="http://www.csbj.com/wp-content/cache/minify/000000/ncxBDoMwDETRC2EMRwphoJacIGwHwe1bsahQl92O3p-R4wXCgRpOOSnqnIzdMht8a5bhnN05TKavW5pqX6R24781lW0SxX0y8KI4qaT1tp8S8Rw9LsWvKpgl0d5gAn8D.css?855100" media="all" /><meta
charset="UTF-8" ><meta
name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link
rel="shortcut icon" href="http://www.csbj.com/wp-content/uploads/2015/10/CSBJ_square_logo_Android.png?855100" /><link
rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.csbj.com/feed/" /><link
rel="alternate" type="text/xml" title="RSS .92" href="http://www.csbj.com/feed/rss/" /><link
rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.csbj.com/feed/atom/" /><link
rel="pingback" href="http://www.csbj.com/xmlrpc.php" /><meta
property="og:type" content="article" /><meta
property="og:description" content="For the first time, the newly formed Center for Technology, Research and Commercialization — a nonprofit that is part of the Catalyst Campus — is hosting a &#8220;Tech 2 Market&#8221; event from Sept. 27-29. The interactive event gives participants the chance to learn about developing technologies and weigh in on ways the inventions can be [&hellip;]" /><meta
name="twitter:card" content="summary"><meta
name="twitter:url" content="http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/"><meta
name="twitter:title" content="Government invention meets private industry during C-TRAC event"><meta
name="twitter:description" content="For the first time, the newly formed Center for Technology, Research and Commercialization — a nonprofit that is part of the Catalyst Campus — is hosting a &#8220;Tech 2 Market&#8221; event from Sept. 27-29. The interactive event gives participants the chance to learn about developing technologies and weigh in on ways the inventions can be [&hellip;]"><title>Government invention meets private industry during C-TRAC event</title><link
rel="canonical" href="http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Government invention meets private industry during C-TRAC event" /><meta
property="og:description" content="For the first time, the newly formed Center for Technology, Research and Commercialization — a nonprofit that is part of the Catalyst Campus — is hosting a &#8220;Tech 2 Market&#8221; event from Sept. 27-29. The interactive event gives participants the chance to learn about developing technologies and weigh in on ways the inventions can be &hellip;" /><meta
property="og:url" content="http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/" /><meta
property="og:site_name" content="The Colorado Springs Business Journal" /><meta
property="article:publisher" content="https://www.facebook.com/coloradospringsbusinessjournal" /><meta
property="article:tag" content="Center for Technology" /><meta
property="article:tag" content="commercialization" /><meta
property="article:tag" content="cutting edge technology" /><meta
property="article:tag" content="innovation" /><meta
property="article:tag" content="pents" /><meta
property="article:tag" content="Research and Commercialization" /><meta
property="article:tag" content="Southern Colorado Technology Alliance" /><meta
property="article:tag" content="technology transfer" /><meta
property="article:tag" content="United States Air Force Academy" /><meta
property="article:section" content="Daily News" /><meta
property="article:published_time" content="2016-09-16T12:34:48-06:00" /><meta
property="og:image" content="http://www.csbj.com/wp-content/uploads/2015/05/downtown.jpg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="For the first time, the newly formed Center for Technology, Research and Commercialization — a nonprofit that is part of the Catalyst Campus — is hosting a &#8220;Tech 2 Market&#8221; event from Sept. 27-29. The interactive event gives participants the chance to learn about developing technologies and weigh in on ways the inventions can be [&hellip;]" /><meta
name="twitter:title" content="Government invention meets private industry during C-TRAC event" /><meta
name="twitter:site" content="@csbizjournal" /><meta
name="twitter:image" content="http://www.csbj.com/wp-content/uploads/2015/05/downtown.jpg" /><meta
name="twitter:creator" content="@csbizjournal" /><link
rel="alternate" type="application/rss+xml" title="The Colorado Springs Business Journal &raquo; Feed" href="http://www.csbj.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="The Colorado Springs Business Journal &raquo; Comments Feed" href="http://www.csbj.com/comments/feed/" /><link
rel="alternate" type="text/calendar" title="The Colorado Springs Business Journal &raquo; iCal Feed" href="http://www.csbj.com/events/?ical=1" /><link
rel="alternate" type="application/rss+xml" title="The Colorado Springs Business Journal &raquo; Government invention meets private industry during C-TRAC event Comments Feed" href="http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.csbj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link
rel='stylesheet' id='mvp-fontawesome-css'  href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?855100" type='text/css' media='all' /><!--[if lt IE 10]><link
rel='stylesheet' id='mvp-iecss-css'  href="http://www.csbj.com/wp-content/themes/flex-mag/css/iecss.css?855100" type='text/css' media='all' /> <![endif]--><link
rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><script type='text/javascript' src='http://code.tinypass.com/tpl/d1/tpm.js?ver=4.5.2'></script><script type='text/javascript'>var tribe_events_linked_posts={"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};</script><script type="text/javascript" src="http://www.csbj.com/wp-content/cache/minify/000000/M9bPKixNLarUMYYydHMz04sSS1L1cjPzAA.js?855100"></script><link
rel='https://api.w.org/' href='http://www.csbj.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.csbj.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.csbj.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.5.2" /><link
rel='shortlink' href='http://www.csbj.com/?p=86500' /><link
rel="alternate" type="application/json+oembed" href="http://www.csbj.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csbj.com%2F2016%2F09%2F16%2Fgovernment-invention-meets-private-industry-c-trac-event%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.csbj.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.csbj.com%2F2016%2F09%2F16%2Fgovernment-invention-meets-private-industry-c-trac-event%2F&#038;format=xml" /><script data-cfasync="false" src="//load.sumome.com/" data-sumo-site-id="360c345ede0661f7f8278b978a9ead0da5b43720fe153c8faeb0064b232e7232" async></script><style type='text/css'>/*<![CDATA[*/@import url(//fonts.googleapis.com/css?family=News+Cycle:100,200,300,400,500,600,700,800,900|News+Cycle:100,200,300,400,500,600,700,800,900|Open+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|Open+Sans:100,200,300,400,400italic,500,600,700,700italic,800,900|News+Cycle:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);#wallpaper{background:url() no-repeat 50% 0}body, .blog-widget-text p, .feat-widget-text p, .post-info-right, span.post-excerpt, span.feat-caption, span.soc-count-text, #content-main p, #commentspopup .comments-pop, .archive-list-text p, .author-box-bot p, #post-404 p, .foot-widget, #home-feat-text p, .feat-top2-left-text p, .feat-wide1-text p, .feat-wide4-text p, #content-main table, .foot-copy p, .video-main-text p{font-family:'Open Sans',sans-serif}a, a:visited, .post-info-name a{color:#0373eb}a:hover{color:#999}.fly-but-wrap, span.feat-cat, span.post-head-cat, .prev-next-text a, .prev-next-text a:visited, .prev-next-text a:hover{background:#005ab3}.fly-but-wrap{background:#005ab3}.fly-but-wrap span{background:#fff}.woocommerce .star-rating span:before{color:#005ab3}.woocommerce .widget_price_filter .ui-slider .ui-slider-range, .woocommerce .widget_price_filter .ui-slider .ui-slider-handle{background-color:#005ab3}.woocommerce span.onsale, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce #respond input#submit.alt:hover, .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover, .woocommerce input.button.alt:hover{background-color:#005ab3}span.post-header{border-top:4px solid #005ab3}#main-nav-wrap,nav.main-menu-wrap,.nav-logo,.nav-right-wrap,.nav-menu-out,.nav-logo-out,#head-main-top{-webkit-backface-visibility:hidden;background:#005ab3}nav.main-menu-wrap ul li a, .nav-menu-out:hover ul li:hover a, .nav-menu-out:hover span.nav-search-but:hover i, .nav-menu-out:hover span.nav-soc-but:hover i, span.nav-search-but i, span.nav-soc-but i{color:#fff}.nav-menu-out:hover li.menu-item-has-children:hover a:after, nav.main-menu-wrap ul li.menu-item-has-children a:after{border-color:#fff transparent transparent transparent}.nav-menu-out:hover ul li a, .nav-menu-out:hover span.nav-search-but i, .nav-menu-out:hover span.nav-soc-but i{color:#0091f2}.nav-menu-out:hover li.menu-item-has-children a:after{border-color:#0091f2 transparent transparent transparent}.nav-menu-out:hover ul li ul.mega-list li a, .side-list-text p, .row-widget-text p, .blog-widget-text h2, .feat-widget-text h2, .archive-list-text h2, h2.author-list-head a, .mvp-related-text a{color:#222}ul.mega-list li:hover a, ul.side-list li:hover .side-list-text p, ul.row-widget-list li:hover .row-widget-text p, ul.blog-widget-list li:hover .blog-widget-text h2, .feat-widget-wrap:hover .feat-widget-text h2, ul.archive-list li:hover .archive-list-text h2, ul.archive-col-list li:hover .archive-list-text h2, h2.author-list-head a:hover, .mvp-related-posts ul li:hover .mvp-related-text a{color:#999 !important}span.more-posts-text, a.inf-more-but, #comments-button a, #comments-button span.comment-but-text{border:1px solid #0373eb}span.more-posts-text, a.inf-more-but, #comments-button a, #comments-button span.comment-but-text{color:#0373eb !important}#comments-button a:hover, #comments-button span.comment-but-text:hover,a.inf-more-but:hover,span.more-posts-text:hover{background:#0373eb}nav.main-menu-wrap ul li a, ul.col-tabs li a, nav.fly-nav-menu ul li a, .foot-menu .menu li a{font-family:'News Cycle',sans-serif}.feat-top2-right-text h2, .side-list-text p, .side-full-text p, .row-widget-text p, .feat-widget-text h2, .blog-widget-text h2, .prev-next-text a, .prev-next-text a:visited, .prev-next-text a:hover, span.post-header, .archive-list-text h2, #woo-content h1.page-title, .woocommerce div.product .product_title, .woocommerce ul.products li.product h3, .video-main-text h2, .mvp-related-text a{font-family:'News Cycle',sans-serif}.feat-wide-sub-text h2, #home-feat-text h2, .feat-top2-left-text h2, .feat-wide1-text h2, .feat-wide4-text h2, .feat-wide5-text h2, h1.post-title, #content-main h1.post-title, #post-404 h1, h1.post-title-wide, #content-main blockquote p, #commentspopup #content-main h1{font-family:'News Cycle',sans-serif}h3.home-feat-title, h3.side-list-title, #infscr-loading, .score-nav-menu select, h1.cat-head, h1.arch-head, h2.author-list-head, h3.foot-head, .woocommerce ul.product_list_widget span.product-title, .woocommerce ul.product_list_widget li a, .woocommerce #reviews #comments ol.commentlist li .comment-text p.meta, .woocommerce .related h2, .woocommerce div.product .woocommerce-tabs .panel h2, .woocommerce div.product .product_title, #content-main h1, #content-main h2, #content-main h3, #content-main h4, #content-main h5, #content-main h6{font-family:'Open Sans',sans-serif}/*]]>*/</style><style type="text/css">.post-cont-out,.post-cont-in{margin-right:0}#fly-wrap{background:#fff}ul.fly-bottom-soc li{border-top:1px solid #666}nav.fly-nav-menu ul li{border-top:1px solid #ddd}nav.fly-nav-menu ul li a{color:#555}nav.fly-nav-menu ul li a:hover{color:#bbb}nav.fly-nav-menu ul li ul.sub-menu{border-top:1px solid #ddd}.nav-left-wrap{width:60px}.nav-logo-out{margin-left:-60px}.nav-logo-in{margin-left:60px}.nav-logo-show{padding-right:20px;width:200px;height:50px}.nav-logo-show img{width:auto}.nav-left-width{width:280px !important}.nav-logo-out-fade{margin-left:-280px}.nav-logo-in-fade{margin-left:280px}.leader-right-wrap{background:none}.leader-wrap{background:none}.main-body-wrap{background:#eaeaea}</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-2837469-1','auto');ga('send','pageview');</script><script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script><script>googletag.cmd.push(function(){googletag.defineSlot('/46481657/CSBJ-LDR-2',[728,90],'div-gpt-ad-1470171035497-0').addService(googletag.pubads());googletag.defineSlot('/46481657/CSBJ-LDR1',[728,90],'div-gpt-ad-1470171035497-1').addService(googletag.pubads());googletag.defineSlot('/46481657/CSBJ-MDR-3',[300,250],'div-gpt-ad-1470171035497-2').addService(googletag.pubads());googletag.defineSlot('/46481657/CSBJ-MDR1',[300,250],'div-gpt-ad-1470171035497-3').addService(googletag.pubads());googletag.defineSlot('/46481657/CSBJ-MDR2',[300,250],'div-gpt-ad-1470171035497-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('CSBJ-ROS',[]);googletag.enableServices();});</script><script type="text/javascript">/*<![CDATA[*/window.heap=window.heap||[],heap.load=function(e,t){window.heap.appid=e,window.heap.config=t=t||{};var r=t.forceSSL||"https:"===document.location.protocol,a=document.createElement("script");a.type="text/javascript",a.async=!0,a.src=(r?"https:":"http:")+"//cdn.heapanalytics.com/js/heap-"+e+".js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(a,n);for(var o=function(e){return function(){heap.push([e].concat(Array.prototype.slice.call(arguments,0)))}},p=["addEventProperties","addUserProperties","clearEventProperties","identify","removeEventProperty","setEventProperties","track","unsetEventProperty"],c=0;c<p.length;c++)heap[p[c]]=o(p[c])};heap.load("970938888");/*]]>*/</script><script type="text/javascript">window._tpm=window._tpm||[];window._tpm['paywallID']='58662857';window._tpm['trackPageview']=true;</script><script type="text/javascript" src="//cdn.tinypass.com/tpl/d1/tpm.js?855100"></script><script type="text/javascript" src="//js.leadin.com/js/v1/2456413.js?855100" id="LeadinEmbed-2456413" crossorigin="use-credentials" async defer></script></head><body
class="single single-post postid-86500 single-format-standard"><div
id="site" class="left relative"><div
id="site-wrap" class="left relative"><div
id="fly-wrap"><div
class="fly-wrap-out"><div
class="fly-side-wrap"><ul
class="fly-bottom-soc left relative"><li
class="fb-soc"> <a
href="https://www.facebook.com/coloradospringsbusinessjournal" target="_blank"> <i
class="fa fa-facebook-square fa-2"></i> </a></li><li
class="twit-soc"> <a
href="http://www.twitter.com/csbizjournal" target="_blank"> <i
class="fa fa-twitter fa-2"></i> </a></li><li
class="link-soc"> <a
href="https://www.linkedin.com/company/colorado-springs-business-journal" target="_blank"> <i
class="fa fa-linkedin fa-2"></i> </a></li><li
class="rss-soc"> <a
href="http://www.csbj.com/feed/rss/" target="_blank"> <i
class="fa fa-rss fa-2"></i> </a></li></ul></div><div
class="fly-wrap-in"><div
id="fly-menu-wrap"> <nav
class="fly-nav-menu left relative"><div
class="menu-main-menu-new-container"><ul
id="menu-main-menu-new" class="menu"><li
id="menu-item-79949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79949"><a
href="http://subscribe.csbj.com">Subscriptions</a><ul
class="sub-menu"><li
id="menu-item-83094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83094"><a
href="https://subscribe.csbj.com">Print Edition</a></li><li
id="menu-item-82382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82382"><a
href="http://www.csbj.com/daily-e-mail/">Daily E-mail</a></li><li
id="menu-item-85753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85753"><a
href="https://dashboard.tinypass.com/login/showResetPassword">Reset Digital Access Password</a></li></ul></li><li
id="menu-item-82124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82124"><a
href="http://www.csbj.com/category/daily-news/">News</a><ul
class="sub-menu"><li
id="menu-item-86443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86443"><a
href="http://www.csbj.com/category/digital-edition/">Digital Edition</a></li><li
id="menu-item-83190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83190"><a
href="/">Arts, Culture, &#038; Recreation</a><ul
class="sub-menu"><li
id="menu-item-82210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82210"><a
href="http://www.csbj.com/category/amusement-and-recreation/">Amusement and Recreation</a></li><li
id="menu-item-82211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82211"><a
href="http://www.csbj.com/category/arts-culture/">Arts &#038; Culture</a></li><li
id="menu-item-82788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82788"><a
href="http://www.csbj.com/category/sports/">Sports</a></li><li
id="menu-item-82790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82790"><a
href="http://www.csbj.com/category/tourism/">Tourism</a></li></ul></li><li
id="menu-item-82209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82209"><a
href="http://www.csbj.com/category/aerospace/">Aerospace/Defense</a></li><li
id="menu-item-82212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82212"><a
href="http://www.csbj.com/category/banking-finance/">Banking &#038; Finance</a></li><li
id="menu-item-82213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82213"><a
href="http://www.csbj.com/category/commercial-real-estate/">Commercial Real Estate</a></li><li
id="menu-item-82214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82214"><a
href="http://www.csbj.com/category/economic-development/">Economic Development</a></li><li
id="menu-item-82215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82215"><a
href="http://www.csbj.com/category/employment/">Employment</a></li><li
id="menu-item-82216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82216"><a
href="http://www.csbj.com/category/entrepreneurism/">Entrepreneurism</a></li><li
id="menu-item-82217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82217"><a
href="http://www.csbj.com/category/focus/">Focus</a></li><li
id="menu-item-82779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82779"><a
href="http://www.csbj.com/category/government-local/">Government</a></li><li
id="menu-item-82207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82207"><a
href="http://www.csbj.com/category/health-care/">Health Care</a></li><li
id="menu-item-82780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82780"><a
href="http://www.csbj.com/category/hotels-and-lodging/">Hotels and Lodging</a></li><li
id="menu-item-82782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82782"><a
href="http://www.csbj.com/category/insurance/">Insurance</a></li><li
id="menu-item-82783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82783"><a
href="http://www.csbj.com/category/manufacturing-2/">Manufacturing</a></li><li
id="menu-item-82781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82781"><a
href="http://www.csbj.com/category/marijuana-2/">Marijuana</a></li><li
id="menu-item-82784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82784"><a
href="http://www.csbj.com/category/nonprofit/">Nonprofit</a></li><li
id="menu-item-82208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82208"><a
href="http://www.csbj.com/category/real-estate/">Real Estate</a></li><li
id="menu-item-82785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82785"><a
href="http://www.csbj.com/category/restaurants-and-food-service/">Restaurants and Food Service</a></li><li
id="menu-item-82786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82786"><a
href="http://www.csbj.com/category/retail/">Retail</a></li><li
id="menu-item-82787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82787"><a
href="http://www.csbj.com/category/small-business/">Small Business</a></li><li
id="menu-item-82789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82789"><a
href="http://www.csbj.com/category/technology/">Technology</a></li><li
id="menu-item-82791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82791"><a
href="http://www.csbj.com/category/utilities/">Utilities</a></li><li
id="menu-item-82792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82792"><a
href="http://www.csbj.com/category/world-affairs/">World Affairs</a></li></ul></li><li
id="menu-item-83183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83183"><a
href="http://www.csbj.com/category/cyber/">Cyber</a></li><li
id="menu-item-79919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79919"><a
href="http://www.csbj.com/category/opinion/">Opinion</a><ul
class="sub-menu"><li
id="menu-item-81698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81698"><a
href="http://www.csbj.com/category/opinion/hazlehurst-opinion/">Hazlehurst</a></li><li
id="menu-item-81697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81697"><a
href="http://www.csbj.com/category/opinion/routon/">Routon</a></li><li
id="menu-item-81696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81696"><a
href="http://www.csbj.com/category/contributed-column/">Other Voices</a></li><li
id="menu-item-81680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81680"><a
href="http://www.csbj.com/category/blogs/">Blogs</a><ul
class="sub-menu"><li
id="menu-item-81689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81689"><a
href="http://www.csbj.com/category/blogs/amy-gillentine/">Amy Gillentine</a></li><li
id="menu-item-81690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81690"><a
href="http://www.csbj.com/category/blogs/bryan-grossman/">Bryan Grossman</a></li><li
id="menu-item-81691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81691"><a
href="http://www.csbj.com/category/blogs/cameron-moix/">Cameron Moix</a></li><li
id="menu-item-81692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81692"><a
href="http://www.csbj.com/category/blogs/hazlehurst-blog/">John Hazlehurst</a></li><li
id="menu-item-81693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81693"><a
href="http://www.csbj.com/category/blogs/marija-b-vader/">Marija B. Vader</a></li></ul></li></ul></li><li
id="menu-item-79941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79941"><a
href="/category/people">People</a><ul
class="sub-menu"><li
id="menu-item-81694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81694"><a
href="http://www.csbj.com/category/people/yp-connection/">Young Professional</a></li><li
id="menu-item-81695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81695"><a
href="http://www.csbj.com/category/people/one-on-one/">One on One</a></li></ul></li><li
id="menu-item-79945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79945"><a
href="http://www.csbj.com/bookoflists/">Book of Lists</a></li><li
id="menu-item-81700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81700"><a
href="http://www.csbj.com/nominate/">Nominate</a></li><li
id="menu-item-80230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80230"><a
href="/">Awards</a><ul
class="sub-menu"><li
id="menu-item-85444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85444"><a
href="http://www.csbj.com/category/best-in-business/">Best in Business</a></li><li
id="menu-item-82592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82592"><a
href="http://www.csbj.com/6035-lifestyle/">6035 Lifestyle</a></li><li
id="menu-item-82445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82445"><a
href="http://www.csbj.com/category/awards/fastest-growing-companies/">Fastest-Growing Companies</a></li><li
id="menu-item-84007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84007"><a
href="http://www.csbj.com/category/rising-stars/">Rising Stars</a><ul
class="sub-menu"><li
id="menu-item-84012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84012"><a
href="http://www.csbj.com/2016-rising-stars/">2016 Rising Stars</a></li><li
id="menu-item-82590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82590"><a
href="http://www.csbj.com/2015-rising-stars/">2015 Rising Stars</a></li></ul></li><li
id="menu-item-82824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82824"><a
href="http://www.csbj.com/category/women-of-influence/">Women of Influence</a><ul
class="sub-menu"><li
id="menu-item-82589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82589"><a
href="http://www.csbj.com/2014-women-of-influence/">2014</a></li></ul></li></ul></li><li
id="menu-item-83109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83109"><a
href="http://www.csbj.com/events/">Events</a></li><li
id="menu-item-79948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79948"><a
href="http://www.csbj.com/contact-us-2/">Contact</a><ul
class="sub-menu"><li
id="menu-item-83696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83696"><a
href="http://www.csbj.com/media-kit/">Media kit</a></li><li
id="menu-item-82032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82032"><a
href="http://www.csbj.com/locations/">Find a Copy of the CSBJ!</a></li></ul></li></ul></div> </nav></div></div></div></div><div
id="head-main-wrap" class="left relative"><div
id="head-main-top" class="left relative"><div
class="leader-wrap-out"><div
class="leader-wrap-in"><div
id="logo-leader-wrap" class="left relative"><div
class="logo-leader-out"><div
class="logo-left-wrap left relative"><h1> <a
itemprop="url" href="http://www.csbj.com/"><img
itemprop="logo" src="http://www.csbj.com/wp-content/uploads/2015/10/csbj-logo-web3.png?855100" alt="The Colorado Springs Business Journal" /></a></h1></div><div
class="logo-leader-in"><div
class="leader-right-wrap left relative"><div
id='div-gpt-ad-1470171035497-1' style='height:90px; width:728px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1470171035497-1');});</script></div></div></div></div></div></div></div></div><div
id="main-nav-wrap"><div
class="nav-out"><div
class="nav-in"><div
id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization"><div
class="nav-logo-out"><div
class="nav-left-wrap left relative"><div
class="fly-but-wrap left relative"> <span></span> <span></span> <span></span> <span></span></div><div
class="nav-logo-fade left"> <a
href="http://www.csbj.com/"><img
src="http://www.csbj.com/wp-content/uploads/2015/10/csbj-logo-web-alternative3.png?855100" alt="The Colorado Springs Business Journal" /></a></div></div><div
class="nav-logo-in"><div
class="nav-menu-out"><div
class="nav-menu-in"> <nav
class="main-menu-wrap left"><div
class="menu-main-menu-new-container"><ul
id="menu-main-menu-new-1" class="menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79949"><a
href="http://subscribe.csbj.com">Subscriptions</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83094"><a
href="https://subscribe.csbj.com">Print Edition</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82382"><a
href="http://www.csbj.com/daily-e-mail/">Daily E-mail</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85753"><a
href="https://dashboard.tinypass.com/login/showResetPassword">Reset Digital Access Password</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82124"><a
href="http://www.csbj.com/category/daily-news/">News</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86443"><a
href="http://www.csbj.com/category/digital-edition/">Digital Edition</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83190"><a
href="/">Arts, Culture, &#038; Recreation</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82210"><a
href="http://www.csbj.com/category/amusement-and-recreation/">Amusement and Recreation</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82211"><a
href="http://www.csbj.com/category/arts-culture/">Arts &#038; Culture</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82788"><a
href="http://www.csbj.com/category/sports/">Sports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82790"><a
href="http://www.csbj.com/category/tourism/">Tourism</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82209"><a
href="http://www.csbj.com/category/aerospace/">Aerospace/Defense</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82212"><a
href="http://www.csbj.com/category/banking-finance/">Banking &#038; Finance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82213"><a
href="http://www.csbj.com/category/commercial-real-estate/">Commercial Real Estate</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82214"><a
href="http://www.csbj.com/category/economic-development/">Economic Development</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82215"><a
href="http://www.csbj.com/category/employment/">Employment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82216"><a
href="http://www.csbj.com/category/entrepreneurism/">Entrepreneurism</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82217"><a
href="http://www.csbj.com/category/focus/">Focus</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82779"><a
href="http://www.csbj.com/category/government-local/">Government</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82207"><a
href="http://www.csbj.com/category/health-care/">Health Care</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82780"><a
href="http://www.csbj.com/category/hotels-and-lodging/">Hotels and Lodging</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82782"><a
href="http://www.csbj.com/category/insurance/">Insurance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82783"><a
href="http://www.csbj.com/category/manufacturing-2/">Manufacturing</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82781"><a
href="http://www.csbj.com/category/marijuana-2/">Marijuana</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82784"><a
href="http://www.csbj.com/category/nonprofit/">Nonprofit</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82208"><a
href="http://www.csbj.com/category/real-estate/">Real Estate</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82785"><a
href="http://www.csbj.com/category/restaurants-and-food-service/">Restaurants and Food Service</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82786"><a
href="http://www.csbj.com/category/retail/">Retail</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82787"><a
href="http://www.csbj.com/category/small-business/">Small Business</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82789"><a
href="http://www.csbj.com/category/technology/">Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82791"><a
href="http://www.csbj.com/category/utilities/">Utilities</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82792"><a
href="http://www.csbj.com/category/world-affairs/">World Affairs</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83183"><a
href="http://www.csbj.com/category/cyber/">Cyber</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79919"><a
href="http://www.csbj.com/category/opinion/">Opinion</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81698"><a
href="http://www.csbj.com/category/opinion/hazlehurst-opinion/">Hazlehurst</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81697"><a
href="http://www.csbj.com/category/opinion/routon/">Routon</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81696"><a
href="http://www.csbj.com/category/contributed-column/">Other Voices</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81680"><a
href="http://www.csbj.com/category/blogs/">Blogs</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81689"><a
href="http://www.csbj.com/category/blogs/amy-gillentine/">Amy Gillentine</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81690"><a
href="http://www.csbj.com/category/blogs/bryan-grossman/">Bryan Grossman</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81691"><a
href="http://www.csbj.com/category/blogs/cameron-moix/">Cameron Moix</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81692"><a
href="http://www.csbj.com/category/blogs/hazlehurst-blog/">John Hazlehurst</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81693"><a
href="http://www.csbj.com/category/blogs/marija-b-vader/">Marija B. Vader</a></li></ul></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79941"><a
href="/category/people">People</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81694"><a
href="http://www.csbj.com/category/people/yp-connection/">Young Professional</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81695"><a
href="http://www.csbj.com/category/people/one-on-one/">One on One</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79945"><a
href="http://www.csbj.com/bookoflists/">Book of Lists</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81700"><a
href="http://www.csbj.com/nominate/">Nominate</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80230"><a
href="/">Awards</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85444"><a
href="http://www.csbj.com/category/best-in-business/">Best in Business</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82592"><a
href="http://www.csbj.com/6035-lifestyle/">6035 Lifestyle</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82445"><a
href="http://www.csbj.com/category/awards/fastest-growing-companies/">Fastest-Growing Companies</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84007"><a
href="http://www.csbj.com/category/rising-stars/">Rising Stars</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84012"><a
href="http://www.csbj.com/2016-rising-stars/">2016 Rising Stars</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82590"><a
href="http://www.csbj.com/2015-rising-stars/">2015 Rising Stars</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-82824"><a
href="http://www.csbj.com/category/women-of-influence/">Women of Influence</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82589"><a
href="http://www.csbj.com/2014-women-of-influence/">2014</a></li></ul></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83109"><a
href="http://www.csbj.com/events/">Events</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79948"><a
href="http://www.csbj.com/contact-us-2/">Contact</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83696"><a
href="http://www.csbj.com/media-kit/">Media kit</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82032"><a
href="http://www.csbj.com/locations/">Find a Copy of the CSBJ!</a></li></ul></li></ul></div> </nav></div><div
class="nav-right-wrap relative"><div
class="nav-search-wrap left relative"> <span
class="nav-search-but left"><i
class="fa fa-search fa-2"></i></span><div
class="search-fly-wrap"><form
method="get" id="searchform" action="http://www.csbj.com//"> <input
type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' /> <input
type="hidden" id="searchsubmit" value="Search" /></form></div></div> <a
href="https://www.facebook.com/coloradospringsbusinessjournal" target="_blank"> <span
class="nav-soc-but"><i
class="fa fa-facebook fa-2"></i></span> </a> <a
href="http://www.twitter.com/csbizjournal" target="_blank"> <span
class="nav-soc-but"><i
class="fa fa-twitter fa-2"></i></span> </a></div></div></div></div></div></div></div></div></div><div
id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article"><div
class="body-main-out relative"><div
class="body-main-in"><div
id="body-main-cont" class="left relative"><div
id="post-main-wrap" class="left relative"><div
class="post-wrap-out1"><div
class="post-wrap-in1"><div
id="post-left-col" class="relative"> <article
id="post-area" class="post-86500 post type-post status-publish format-standard hentry category-daily-news tag-center-for-technology tag-commercialization tag-cutting-edge-technology tag-innovation tag-pents tag-research-and-commercialization tag-southern-colorado-technology-alliance tag-technology-transfer tag-united-states-air-force-academy"> <header
id="post-header"> <a
class="post-cat-link" href="http://www.csbj.com/category/daily-news/"><span
class="post-head-cat">Daily News</span></a><h1 class="post-title left" itemprop="name headline">Government invention meets private industry during C-TRAC event</h1><div
id="post-info-wrap" class="left relative"><div
class="post-info-out"><div
class="post-info-img left relative"> <img
src="http://www.csbj.com/wp-content/authors/amygillentine-9.jpg?855100" class="avatar photo" alt="Amy Gillentine Sweet" width="50" height="50" /></div><div
class="post-info-in"><div
class="post-info-right left relative"><div
class="post-info-name left relative"> <span
class="post-info-text">By</span> <span
class="author-name vcard fn" itemprop="author"><a
href="http://www.csbj.com/author/amygillentine/" title="Posts by Amy Gillentine Sweet" rel="author">Amy Gillentine Sweet</a></span> <span
class="author-email"><a
href="/cdn-cgi/l/email-protection#29484450074e4045454c475d40474c694a5a4b43074a4644"><i
class="fa fa-envelope fa-2"></i></a></span></div><div
class="post-info-date left relative"> <span
class="post-info-text">Posted on</span> <span
class="post-date"><time
class="post-date updated" itemprop="datePublished" datetime="2016-09-16">September 16, 2016</time></span></div></div></div></div></div> </header><div
id="content-area" itemprop="articleBody" class="post-86500 post type-post status-publish format-standard hentry category-daily-news tag-center-for-technology tag-commercialization tag-cutting-edge-technology tag-innovation tag-pents tag-research-and-commercialization tag-southern-colorado-technology-alliance tag-technology-transfer tag-united-states-air-force-academy"><div
class="post-cont-out"><div
class="post-cont-in"><div
id="content-main" class="left relative"> <section
class="social-sharing-top"> <a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/&amp;t=Government invention meets private industry during C-TRAC event', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div
class="facebook-share"><span
class="fb-but1"><i
class="fa fa-facebook fa-2"></i></span><span
class="social-text">Share</span></div></a> <a
href="#" onclick="window.open('http://twitter.com/share?text=Government invention meets private industry during C-TRAC event -&amp;url=http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div
class="twitter-share"><span
class="twitter-but1"><i
class="fa fa-twitter fa-2"></i></span><span
class="social-text">Tweet</span></div></a> <a
href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true; &amp;url=http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/&amp;media=&amp;description=Government invention meets private industry during C-TRAC event', 'pinterestShare', 'width=750,height=350'); return false;" title="Share on LinkedIn"><div
class="pinterest-share"><span
class="pinterest-but1"><i
class="fa fa-linkedin fa-2"></i></span><span
class="social-text">Share</span></div></a> <a
href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94eec6dfccdbc7c4ccc7dd89c0c7dfccc7ddc0c6c789c4ccccddda89d9dbc0dfc8ddcc89c0c7cddcdadddbd089cddcdbc0c7ce89ea84fdfbe8XC event&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/"><div
class="email-share"><span
class="email-but"><i
class="fa fa-envelope fa-2"></i></span><span
class="social-text">Email</span></div></a><a
href="http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/#respond"><div
class="social-comments comment-click-86500"><i
class="fa fa-commenting fa-2"></i><span
class="social-text-com">Comments</span></div></a> </section><div
class="page" title="Page 2"><div
class="layoutArea"><div
class="column"><p>For the first time, the newly formed Center for Technology, Research and Commercialization — a nonprofit that is part of the Catalyst Campus — is hosting a &#8220;Tech 2 Market&#8221; event from Sept. 27-29.</p><p>The interactive event gives participants the chance to learn about developing technologies and weigh in on ways the inventions can be used in both the government and private sectors. Since many of the technologies are not yet patented, participants will have to sign a nondisclosure agreement, said Erin Miller, managing director at C-TRAC.</p></div><p>Innovation Discovery is the brainchild of TechLink, a nonprofit group that aids the Department of Defense in moving inventions from the laboratory to the private sector, creating avenues for the technologies to be used by the government. The organization has worked with the Air Force Academy, and has done work with most DoD-sponsored research-and-development arms. Since 2000, agreements fostered by TechLink have generated roughly $1.5 billion sales and $4 billion in economic impact.</p><p>In Colorado Springs, companies will have the opportunity to hear about innovations that are in the patenting process, and will include panels of engineers and innovative thinkers to discuss ways the technologies can be used in commercial enterprise.</p><p>The program is free, but is limited to 40 people for the technology innovation discussions, 80 people for a cocktail hour and 80 people for a technology-transfer-focused event on the final day.</p></div><p>“Colorado Springs companies positioned to build products for commercial or government use will want to see the technologies available for license from the US Air Force,&#8221; Miller said. &#8220;The tech we will feature at this event just scratches the surface to reveal a select few of the technologies being developed in federal laboratories that are available for use by companies.”</p><p>The three-day event is C-TRAC’s first foray into bringing Air Force-patented technology to the community, she said. It&#8217;s important to the business community because it will allow them to see firsthand what up-and-coming technologies are available in Air Force research labs and give them an idea of how they can use them to expand their business footprint with the DoD.</p><p>&#8220;Any Colorado Springs company will be very interested to learn about Air Force technology as it relates to aerospace and defense,&#8221; she said. &#8220;Many are available for transfer and licensing.&#8221;</p><p>Broadly, the discovery event will feature space vehicles, cybersecurity and chemistry research from the Air Force Academy.</p><p>The Innovation Discovery process works like this: Engineers and inventors present their technology and then participants discuss ways the technology can be used in the private sector. Often, different uses are available that the one originally envisioned by the inventor.</p><p>&#8220;We&#8217;re keeping the technologies intentionally vague,&#8221; Miller said. &#8220;We don&#8217;t want people thinking about what they could do with the technology, we want them to work creatively within the team.&#8221;</p><p>On day three, Sept. 29, the Southern Colorado Technology Alliance will host a workshop that includes discussions about how to integrate tech-transfer and development into business development and target marketing, how to learn about government requirements how to increase profits under DoD research and development contracts and how to gain competitive advantages through &#8220;sought responses, customer-focused proposals and capacity briefings.&#8221;</p><p>The event is sponsored by the Air Force and Rim Technologies.</p></div><div
class="page" title="Page 3"><div
class="layoutArea"><div
class="column"><p>The teams at C-TRAC and SCTA offer a wide range of services and valuable connections to make tech transfer more accessible.</p><p>“The partnership between SCTA and C-TRAC offers member companies more choices than ever to discover technologies that enhance and enlarge their competitive advantage in the marketplace,&#8221; said Don Kidd, executive director of the SCTA. &#8220;We intend to not only help them discover those technologies, but to obtain them and find appropriate opportunities in which to leverage them. This event signals the start of a series of just such efforts to deliver emerging, leading-edge technologies to companies right here in Southern Colorado.&#8221;</p><p>More information can be found at <a
href="http://c-trac.org">c-trac.org</a> and <a
href="http://socota.org">socota.org</a>. To register,<a
href="https://events.r20.constantcontact.com/register/eventReg?oeidk=a07ed4lswhy033ac043&amp;oseq&amp;c&amp;ch"> click here</a>.</p></div></div></div><div
class="posts-nav-link"></div><div
class="post-tags"> <span
class="post-tags-header">Related Items:</span><span
itemprop="keywords"><a
href="http://www.csbj.com/tag/center-for-technology/" rel="tag">Center for Technology</a>, <a
href="http://www.csbj.com/tag/commercialization/" rel="tag">commercialization</a>, <a
href="http://www.csbj.com/tag/cutting-edge-technology/" rel="tag">cutting edge technology</a>, <a
href="http://www.csbj.com/tag/innovation/" rel="tag">innovation</a>, <a
href="http://www.csbj.com/tag/pents/" rel="tag">pents</a>, <a
href="http://www.csbj.com/tag/research-and-commercialization/" rel="tag">Research and Commercialization</a>, <a
href="http://www.csbj.com/tag/southern-colorado-technology-alliance/" rel="tag">Southern Colorado Technology Alliance</a>, <a
href="http://www.csbj.com/tag/technology-transfer/" rel="tag">technology transfer</a>, <a
href="http://www.csbj.com/tag/united-states-air-force-academy/" rel="tag">United States Air Force Academy</a></span></div><div
class="social-sharing-bot"> <a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/&amp;t=Government invention meets private industry during C-TRAC event', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div
class="facebook-share"><span
class="fb-but1"><i
class="fa fa-facebook fa-2"></i></span><span
class="social-text">Share</span></div></a> <a
href="#" onclick="window.open('http://twitter.com/share?text=Government invention meets private industry during C-TRAC event -&amp;url=http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div
class="twitter-share"><span
class="twitter-but1"><i
class="fa fa-twitter fa-2"></i></span><span
class="social-text">Tweet</span></div></a> <a
href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true; &amp;url=http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/&amp;media=&amp;description=Government invention meets private industry during C-TRAC event', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div
class="pinterest-share"><span
class="pinterest-but1"><i
class="fa fa-linkedin fa-2"></i></span><span
class="social-text">Share</span></div></a> <a
href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade49eb6afbcabb7b4bcb7adf9b0b7afbcb7adb0b6b7f9b4bcbcadaaf9a9abb0afb8adbcf9b0b7bdacaaadaba0f9bdacabb0b7bef99af48d8b98XC event&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/"><div
class="email-share"><span
class="email-but"><i
class="fa fa-envelope fa-2"></i></span><span
class="social-text">Email</span></div></a></div><div
class="mvp-related-posts left relative"><h4 class="post-header"><span
class="post-header">Recommended for you</span></h4><ul><li><div
class="mvp-related-img left relative"> <a
href="http://www.csbj.com/2016/09/09/jeremy-shirley-catalyst-for-co-working/" rel="bookmark" title="Jeremy Shirley: Catalyst for co-working"> <img
width="300" height="180" src="http://www.csbj.com/wp-content/uploads/2016/09/jeremy-shirley-300x180.jpg?855100" class="reg-img wp-post-image" alt="jeremy-shirley" srcset="http://www.csbj.com/wp-content/uploads/2016/09/jeremy-shirley-300x180.jpg 300w, http://www.csbj.com/wp-content/uploads/2016/09/jeremy-shirley-1000x600.jpg 1000w, http://www.csbj.com/wp-content/uploads/2016/09/jeremy-shirley-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img
width="80" height="80" src="http://www.csbj.com/wp-content/uploads/2016/09/jeremy-shirley-80x80.jpg?855100" class="mob-img wp-post-image" alt="jeremy-shirley" srcset="http://www.csbj.com/wp-content/uploads/2016/09/jeremy-shirley-80x80.jpg 80w, http://www.csbj.com/wp-content/uploads/2016/09/jeremy-shirley-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a></div><div
class="mvp-related-text left relative"> <a
href="http://www.csbj.com/2016/09/09/jeremy-shirley-catalyst-for-co-working/">Jeremy Shirley: Catalyst for co-working</a></div></li><li><div
class="mvp-related-img left relative"> <a
href="http://www.csbj.com/2016/09/02/cyber-center-cyber-solutions-discussed-at-forum/" rel="bookmark" title="Cyber center, cyber solutions discussed at forum"> <img
width="300" height="180" src="http://www.csbj.com/wp-content/uploads/2016/09/cyber-center-300x180.jpg?855100" class="reg-img wp-post-image" alt="cyber-center" srcset="http://www.csbj.com/wp-content/uploads/2016/09/cyber-center-300x180.jpg 300w, http://www.csbj.com/wp-content/uploads/2016/09/cyber-center-1000x600.jpg 1000w, http://www.csbj.com/wp-content/uploads/2016/09/cyber-center-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img
width="80" height="80" src="http://www.csbj.com/wp-content/uploads/2016/09/cyber-center-80x80.jpg?855100" class="mob-img wp-post-image" alt="cyber-center" srcset="http://www.csbj.com/wp-content/uploads/2016/09/cyber-center-80x80.jpg 80w, http://www.csbj.com/wp-content/uploads/2016/09/cyber-center-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a></div><div
class="mvp-related-text left relative"> <a
href="http://www.csbj.com/2016/09/02/cyber-center-cyber-solutions-discussed-at-forum/">Cyber center, cyber solutions discussed at forum</a></div></li><li><div
class="mvp-related-img left relative"> <a
href="http://www.csbj.com/2016/07/01/air-force-provides-innovation-role-luken/" rel="bookmark" title="Air Force provides innovation role for Luken"> <img
width="300" height="180" src="http://www.csbj.com/wp-content/uploads/2016/06/Luken-300x180.jpg?855100" class="reg-img wp-post-image" alt="Luken" srcset="http://www.csbj.com/wp-content/uploads/2016/06/Luken-300x180.jpg 300w, http://www.csbj.com/wp-content/uploads/2016/06/Luken-1000x600.jpg 1000w, http://www.csbj.com/wp-content/uploads/2016/06/Luken-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /> <img
width="80" height="80" src="http://www.csbj.com/wp-content/uploads/2016/06/Luken-80x80.jpg?855100" class="mob-img wp-post-image" alt="Luken" srcset="http://www.csbj.com/wp-content/uploads/2016/06/Luken-80x80.jpg 80w, http://www.csbj.com/wp-content/uploads/2016/06/Luken-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /> </a></div><div
class="mvp-related-text left relative"> <a
href="http://www.csbj.com/2016/07/01/air-force-provides-innovation-role-luken/">Air Force provides innovation role for Luken</a></div></li></ul></div><div
id="article-ad"><script type='text/javascript'>/*<![CDATA[*/var m3_u=(location.protocol=='https:'?'https://ads.csbj.com/www/delivery/ajs.php':'http://ads.csbj.com/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=51");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'></scr"+"ipt>");/*]]>*/</script><noscript><a
href='http://ads.csbj.com/www/delivery/ck.php?n=acb21775&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://ads.csbj.com/www/delivery/avw.php?zoneid=51&cb=INSERT_RANDOM_NUMBER_HERE&n=acb21775' border='0' alt='' /></a></noscript></div><div
id="comments-button" class="left relative comment-click-86500 com-but-86500"> <span
class="comment-but-text">Click to comment</span></div><div
id="comments" class="com-click-id-86500 com-click-main"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span
class="post-header">Leave a Reply</span></h4> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/16/government-invention-meets-private-industry-c-trac-event/#respond" style="display:none;">Cancel reply</a></small></h3><form
action="http://www.csbj.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-notes"><span
id="email-notes">Your email address will not be published.</span> Required fields are marked <span
class="required">*</span></p><p
class="comment-form-comment"><label
for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Name <span
class="required">*</span></label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p
class="comment-form-email"><label
for="email">Email <span
class="required">*</span></label> <input
id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p
class="comment-form-url"><label
for="url">Website</label> <input
id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input
type='hidden' name='comment_post_ID' value='86500' id='comment_post_ID' /> <input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1437296048" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="128"/></p></form></div></div></div></div></div></div> </article> <nav
class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div
class="nav-links"><div
class="nav-previous"><a
href="http://www.csbj.com/2016/09/16/suthers-delivers-proud-message-at-state-of-the-city/" rel="prev">Suthers delivers proud message at State of the City</a></div></div> </nav></div></div><div
id="post-right-col" class="relative"><div
id="sidebar-wrap" class="left relative"><div
class="widget-ad left relative"><div
id='div-gpt-ad-1470171035497-3' style='height:250px; width:300px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1470171035497-3');});</script></div></div><div
id="democracy-3" class="side-widget widget_democracy"><h4 class="post-header"><span
class="post-header">Weekly Poll</span></h4> <style type="text/css">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</style><div
id="democracy-19" class="democracy" data-opts='{"ajax_url":"http:\/\/www.csbj.com\/wp-admin\/admin-ajax.php","pid":19,"max_answs":0,"answs_max_height":null}' ><strong
class="dem-poll-title">Do you think the Springs military is at risk for  a base realignment and closure?</strong><div
class="dem-screen vote"><form
method="POST" action="#democracy-19"><ul
class="dem-vote"><li
data-aid="56"> <label
class="dem__radio_label"> <input
class="dem__radio"  type="radio" value="56" name="answer_ids[]"><span
class="dem__spot"></span> Yes. Legalization of marijuana and lack of training space makes Fort Carson vulnerable. </label></li><li
data-aid="57"> <label
class="dem__radio_label"> <input
class="dem__radio"  type="radio" value="57" name="answer_ids[]"><span
class="dem__spot"></span> No. There's currently no appetite in Congress for BRAC. </label></li><li
data-aid="58"> <label
class="dem__radio_label"> <input
class="dem__radio"  type="radio" value="58" name="answer_ids[]"><span
class="dem__spot"></span> Maybe. The region needs to promote itself with the DoD to make sure it doesn't happen. </label></li></ul><div
class="dem-bottom"><input
type="hidden" name="dem_act" value="vote"><input
type="hidden" name="dem_pid" value="19"><div
class="dem-vote-button"><input
class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a
href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div
class="dem-loader"><div><style type="text/css">.dem-roller{margin:0 auto;width:40px;height:40px;position:relative}.con1>div,.con2>div,.con3>div{width:10px;height:10px;background-color:#2686cc;border-radius:100%;position:absolute;-webkit-animation:bouncedelay 1.2s infinite ease-in-out;animation:bouncedelay 1.2s infinite ease-in-out;-webkit-animation-fill-mode:both;animation-fill-mode:both}.dem-roller .demrcont{position:absolute;width:100%;height:100%}.con2{-webkit-transform:rotateZ(45deg);transform:rotateZ(45deg)}.con3{-webkit-transform:rotateZ(90deg);transform:rotateZ(90deg)}.circle1{top:0;left:0}.circle2{top:0;right:0}.circle3{right:0;bottom:0}.circle4{left:0;bottom:0}.con2 .circle1{-webkit-animation-delay:-1.1s;animation-delay:-1.1s}.con3 .circle1{-webkit-animation-delay:-1.0s;animation-delay:-1.0s}.con1 .circle2{-webkit-animation-delay:-0.9s;animation-delay:-0.9s}.con2 .circle2{-webkit-animation-delay:-0.8s;animation-delay:-0.8s}.con3 .circle2{-webkit-animation-delay:-0.7s;animation-delay:-0.7s}.con1 .circle3{-webkit-animation-delay:-0.6s;animation-delay:-0.6s}.con2 .circle3{-webkit-animation-delay:-0.5s;animation-delay:-0.5s}.con3 .circle3{-webkit-animation-delay:-0.4s;animation-delay:-0.4s}.con1 .circle4{-webkit-animation-delay:-0.3s;animation-delay:-0.3s}.con2 .circle4{-webkit-animation-delay:-0.2s;animation-delay:-0.2s}.con3 .circle4{-webkit-animation-delay:-0.1s;animation-delay:-0.1s}@-webkit-keyframes bouncedelay{0%,80%,100%{-webkit-transform:scale(0.0)}40%{-webkit-transform:scale(1.0)}}@keyframes bouncedelay{0%,80%,100%{transform:scale(0.0);-webkit-transform:scale(0.0)}40%{transform:scale(1.0);-webkit-transform:scale(1.0)}}</style><div
class="dem-roller"><div
class="demrcont con1"><div
class="circle1 css-fill"></div><div
class="circle2 css-fill"></div><div
class="circle3 css-fill"></div><div
class="circle4 css-fill"></div></div><div
class="demrcont con2"><div
class="circle1 css-fill"></div><div
class="circle2 css-fill"></div><div
class="circle3 css-fill"></div><div
class="circle4 css-fill"></div></div><div
class="demrcont con3"><div
class="circle1 css-fill"></div><div
class="circle2 css-fill"></div><div
class="circle3 css-fill"></div><div
class="circle4 css-fill"></div></div></div></div></div></div><div
class="dem-cache-screens" style="display:none;" data-opt_logs="0"><div
class="dem-screen-cache voted"><ul
class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="This is Your vote."><li
class="dem-winner" title=' 40% of all votes' data-aid="58"><div
class="dem-label">Maybe. The region needs to promote itself with the DoD to make sure it doesn't happen. <span
class="dem-label-percent-txt">40%, 19 votes</span></div><div
class="dem-graph"><div
class="dem-fill" style="width:40%;"></div><div
class="dem-votes-txt"> <span
class="dem-votes-txt-votes">19 votes</span> <span
class="dem-votes-txt-percent">40%</span></div><div
class="dem-percent-txt">40% of all votes</div></div></li><li
class="" title=' 35% of all votes' data-aid="57"><div
class="dem-label">No. There's currently no appetite in Congress for BRAC. <span
class="dem-label-percent-txt">35%, 17 votes</span></div><div
class="dem-graph"><div
class="dem-fill" style="width:35%;"></div><div
class="dem-votes-txt"> <span
class="dem-votes-txt-votes">17 votes</span> <span
class="dem-votes-txt-percent">35%</span></div><div
class="dem-percent-txt">35% of all votes</div></div></li><li
class="" title=' 25% of all votes' data-aid="56"><div
class="dem-label">Yes. Legalization of marijuana and lack of training space makes Fort Carson vulnerable. <span
class="dem-label-percent-txt">25%, 12 votes</span></div><div
class="dem-graph"><div
class="dem-fill" style="width:25%;"></div><div
class="dem-votes-txt"> <span
class="dem-votes-txt-votes">12 votes</span> <span
class="dem-votes-txt-percent">25%</span></div><div
class="dem-percent-txt">25% of all votes</div></div></li></ul><div
class="dem-bottom"><div
class="dem-poll-info"><div
class="dem-total-votes">Total Votes: 48</div><div
class="dem-begin-date" title="Begin">September 14, 2016</div><div
class="dem-begin-date" title="End">September 21, 2016</div><a
class="dem-archive-link dem-link" href="http://www.csbj.com/democracy-archives/" rel="nofollow">Polls Archive</a></div><div
class="dem-cache-notice dem-youarevote" style="display:none;"><div
class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div><a
href="javascript:void(0);" class="dem-button dem-vote-link" data-dem-act="vote_screen" rel="nofollow">Vote</a></div></div><div
class="dem-screen-cache vote"><form
method="POST" action="#democracy-19"><ul
class="dem-vote"><li
data-aid="56"> <label
class="dem__radio_label"> <input
class="dem__radio" type="radio" value="56" name="answer_ids[]"><span
class="dem__spot"></span> Yes. Legalization of marijuana and lack of training space makes Fort Carson vulnerable. </label></li><li
data-aid="57"> <label
class="dem__radio_label"> <input
class="dem__radio" type="radio" value="57" name="answer_ids[]"><span
class="dem__spot"></span> No. There's currently no appetite in Congress for BRAC. </label></li><li
data-aid="58"> <label
class="dem__radio_label"> <input
class="dem__radio" type="radio" value="58" name="answer_ids[]"><span
class="dem__spot"></span> Maybe. The region needs to promote itself with the DoD to make sure it doesn't happen. </label></li></ul><div
class="dem-bottom"><input
type="hidden" name="dem_act" value="vote"><input
type="hidden" name="dem_pid" value="19"><div
class="dem-cache-notice dem-youarevote" style="display:none;"><div
class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> You or your IP had already vote.</div><div
style="display:none;" class="dem-voted-button"><input
class="dem-button " type="submit" value="Already voted..." disabled="disabled"></div><div
class="dem-vote-button"><input
class="dem-button " type="submit" value="Vote" data-dem-act="vote"></div><a
href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Results</a></div></form></div></div></div><form
action="http://www.csbj.com/locations/" method="get"> Address or Zip Code <input
type="text" name="lpr-search" value="" id="lpr-search"  /> <input
type="submit" value="Find a CSBJ "></form> <br><div
class="widget-ad left relative"><div
id='div-gpt-ad-1470171035497-4' style='height:250px; width:300px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1470171035497-4');});</script></div></div><div
id="recent-posts-2" class="side-widget widget_recent_entries"><h4 class="post-header"><span
class="post-header">Recent Articles</span></h4><ul><li> <a
href="http://www.csbj.com/2016/09/16/government-invention-meets-private-industry-c-trac-event/">Government invention meets private industry during C-TRAC event</a> <span
class="post-date">September 16, 2016</span></li><li> <a
href="http://www.csbj.com/2016/09/16/suthers-delivers-proud-message-at-state-of-the-city/">Suthers delivers proud message at State of the City</a> <span
class="post-date">September 16, 2016</span></li><li> <a
href="http://www.csbj.com/2016/09/16/resources-widen-to-assist-exiting-service-members/">Resources widen to assist exiting service members</a> <span
class="post-date">September 16, 2016</span></li><li> <a
href="http://www.csbj.com/2016/09/16/pueblo-county-may-vote-de-bruce/">Pueblo County may vote to ‘De-Bruce’</a> <span
class="post-date">September 16, 2016</span></li><li> <a
href="http://www.csbj.com/2016/09/16/anschutz-fires-shot-in-war-on-wind/">Anschutz fires shot in ‘war on wind’</a> <span
class="post-date">September 16, 2016</span></li></ul></div><div
class="widget-ad left relative"><div
id='div-gpt-ad-1470171035497-2' style='height:250px; width:300px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1470171035497-2');});</script></div></div><div
id="text-9" class="side-widget widget_text"><div
class="textwidget"><a
id="bbblink" class="rbhzbul" href="http://www.bbb.org/southern-colorado/business-reviews/newspapers/colorado-springs-business-journal-in-colorado-springs-co-6345905#bbbseal" title="Colorado Springs Business Journal, Newspapers, Colorado Springs, CO" style="display: block;position: relative;overflow: hidden; width: 200px; height: 76px; margin: 0px; padding: 0px;"><img
style="padding: 0px; border: none;" id="bbblinkimg" src="http://seal-southerncolorado.bbb.org/logo/rbhzbul/colorado-springs-business-journal-6345905.png" width="400" height="76" alt="Colorado Springs Business Journal, Newspapers, Colorado Springs, CO" /></a><script type="text/javascript">var bbbprotocol=(("https:"==document.location.protocol)?"https://":"http://");document.write(unescape("%3Cscript src='"+bbbprotocol+'seal-southerncolorado.bbb.org'+unescape('%2Flogo%2Fcolorado-springs-business-journal-6345905.js')+"' type='text/javascript'%3E%3C/script%3E"));</script></div></div><div
id="mvp_facebook_widget-2" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span
class="post-header">Facebook</span></h4><div
class="fb-page" data-href="http://www.facebook.com/coloradospringsbusinessjournal" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div
class="fb-xfbml-parse-ignore"></div></div></div><div
class="widget-ad left relative"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?855100"></script> <ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-7501353710513144"
data-ad-slot="2162800714"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div><div
id="prev-next-wrap"><div
id="prev-post-wrap"><div
id="prev-post-arrow" class="relative"> <i
class="fa fa-angle-left fa-4"></i></div><div
class="prev-next-text"> <a
href="http://www.csbj.com/2016/09/16/suthers-delivers-proud-message-at-state-of-the-city/" rel="prev">Suthers delivers proud message at State of the City</a></div></div></div><div
id="foot-ad-wrap" class="left relative"><div
id='div-gpt-ad-1470171035497-0' style='height:90px; width:728px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1470171035497-0');});</script></div></div></div></div></div> <footer
id="foot-wrap" class="left relative"><div
id="foot-top-wrap" class="left relative"><div
class="body-main-out relative"><div
class="body-main-in"><div
id="foot-widget-wrap" class="left relative"></div></div></div></div><div
id="foot-bot-wrap" class="left relative"><div
class="body-main-out relative"><div
class="body-main-in"><div
id="foot-bot" class="left relative"><div
class="foot-menu relative"><div
class="menu-footer-container"><ul
id="menu-footer" class="menu"><li
id="menu-item-80944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80944"><a
href="/">Home</a></li><li
id="menu-item-80945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80945"><a
href="/bookoflists">Book of Lists</a></li><li
id="menu-item-80942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80942"><a
href="http://www.csbj.com/advertise/">Advertising</a></li><li
id="menu-item-80946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80946"><a
href="http://www.csbj.com/contact-us-2/">Contact us</a></li></ul></div></div><div
class="foot-copy relative"><p>Copyright © 2016 The Colorado Springs Business Journal.</p></div></div></div></div></div> </footer></div></div></div><div
class="fly-to-top back-to-top"> <i
class="fa fa-angle-up fa-3"></i> <span
class="to-top-text">To Top</span></div><div
class="fly-fade"></div><script type="text/javascript">jQuery(document).ready(function(){jQuery("#sidebar-wrap, #post-right-col, #post-sidebar-wrap").theiaStickySidebar({"containerSelector":"#body-main-cont, #post-area, #content-area","additionalMarginTop":"300","additionalMarginBottom":"0","updateSidebarHeight":true,"minWidth":"300"});});</script><script type="text/javascript">window._tpm=window._tpm||[];window._tpm['paywallID']='58662857';window._tpm['sandbox']=false;window._tpm['trackPageview']=false;</script><div
id="fb-root"></div><script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){var duration=500;$('.back-to-top').click(function(event){event.preventDefault();$('html, body').animate({scrollTop:0},duration);return false;});$('.menu-item-has-children a').click(function(event){event.stopPropagation();location.href=this.href;});$('.menu-item-has-children').click(function(){$(this).addClass('toggled');if($('.menu-item-has-children').hasClass('toggled'))
{$(this).children('ul').toggle();$('.fly-nav-menu').getNiceScroll().resize();}
$(this).toggleClass('tog-minus');return false;});$(window).load(function(){$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth:7,cursorborder:0,zindex:999999});});$(".comment-click-86500").on("click",function(){$(".com-click-id-86500").show();$(".disqus-thread-86500").show();$(".com-but-86500").hide();});$(window).load(function(){$('.post-gallery-bot').flexslider({animation:"slide",controlNav:false,animationLoop:true,slideshow:false,itemWidth:80,itemMargin:10,asNavFor:'.post-gallery-top'});$('.post-gallery-top').flexslider({animation:"fade",controlNav:false,animationLoop:true,slideshow:false,prevText:"&lt;",nextText:"&gt;",sync:".post-gallery-bot"});});});/*]]>*/</script><script type="text/javascript" src="http://www.csbj.com/wp-content/cache/minify/000000/bcjBDYAwCADAhYqkifsYRIxYaQ3w6fYu4D2vIjUNk8RNO-M53MqKPMykJ7i8z1xMe6mYlyhBpHKbEHrITo53_P4H.js?855100"></script><script type='text/javascript'>var leadin_wordpress={"userRole":"visitor","pageType":"post","leadinPluginVersion":"5.2.1"};</script><script type='text/javascript' async defer crossorigin="use-credentials" src="//js.leadin.com/js/v1/2456413.js?855100"></script><script type="text/javascript" src="http://www.csbj.com/wp-content/cache/minify/000000/bY1BDoMwDAQ_RDBI_VBIFmTkhGCnKvy-pIdKrTh6dkYeaBYcLvmFViMLyqVaN_zQdX9Czz5zwCVsIvc7xFtlE474ExSVs7-vGvo06hLn7kGv4pAmxL6dI0WkLagPpyvX5xZ-STPe.js?855100"></script><script type='text/javascript'>function clicky_gc(name){var ca=document.cookie.split(';');for(var i in ca){if(ca[i].indexOf(name+'=')!=-1){return decodeURIComponent(ca[i].split('=')[1]);}}
return'';}
var username_check=clicky_gc('comment_author_e9c69b074875a83f3fa996ef71b4f6d2');if(username_check)var clicky_custom_session={username:username_check};</script><script type="text/javascript">var clicky={log:function(){return true;},goal:function(){return true;}};var clicky_site_id=66617386;(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//static.getclicky.com/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script><noscript><p><img
alt="Clicky" width="1" height="1" src="//in.getclicky.com/66617386ns.gif?855100" /></p></noscript><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>